View Issue Details

IDCategoryLast Update
0006923bugs2020-04-19 20:18
Reporter_FrnchFrgg_Assigned To_FrnchFrgg_ 
Reproducibilityalways 
Status closedResolutionfixed 
PlatformDebianOSLinuxOS Version4.6.2
Product Version5.0-pre 
Fixed in Version 
Summary0006923: Explicitly chosen In/Disk state of tracks are not remembered accross session save/reload
DescriptionConfirmed by Robin Gareus on IRC
TagsNo tags attached.

Activities

system

2020-04-19 20:18

developer   ~0023627

Issue has been closed automatically, by Trigger Close Plugin.
Feel free to re-open with additional information if you think the issue is not resolved.

Issue History

Date Modified Username Field Change
2016-07-15 23:50 _FrnchFrgg_ New Issue
2016-07-20 19:15 _FrnchFrgg_ Status new => resolved
2016-07-20 19:15 _FrnchFrgg_ Resolution open => fixed
2016-07-20 19:15 _FrnchFrgg_ Assigned To => _FrnchFrgg_
2020-04-19 20:18 system Note Added: 0023627
2020-04-19 20:18 system Status resolved => closed