View Issue Details

IDCategoryLast Update
0005131bugs2020-04-19 20:16
ReportercarbonedanieleAssigned Toefenstor 
Reproducibilityalways 
Status closedResolutionfixed 
Platformubuntu 12.04OSLinuxOS VersionMaverick
Product Version3.0 beta5 
Fixed in Version 
Summary0005131: enabling "Trim silence at the end" produce empty export
Descriptionexport to ogg with "Trim silence at the end" switch ON, produce empty export
TagsNo tags attached.

Relationships

has duplicate 0006412 closedefenstor Export fails with "trim silence at end" 

Activities

system

2020-04-19 20:16

developer   ~0023156

Issue has been closed automatically, by Trigger Close Plugin.
Feel free to re-open with additional information if you think the issue is not resolved.

Issue History

Date Modified Username Field Change
2012-10-17 12:53 carbonedaniele New Issue
2016-09-28 16:48 paul Relationship added has duplicate 0006412
2016-12-06 14:55 efenstor Status new => resolved
2016-12-06 14:55 efenstor Resolution open => fixed
2016-12-06 14:55 efenstor Assigned To => efenstor
2020-04-19 20:16 system Note Added: 0023156
2020-04-19 20:16 system Status resolved => closed