View Issue Details

IDCategoryLast Update
0000369bugs2004-05-07 03:13
ReporterryanpgAssigned Totaybin 
Reproducibilityalways 
Status closedResolutionduplicate 
Product Version 
Fixed in Version 
Summary0000369: timefx does not accurately stretch regions
DescriptionWhen applying timefx the stretched region is usually (but not predictably) a different size than requested.
TagsNo tags attached.

Relationships

duplicate of 0000038 closedv2 timefx doesn't obey requested lengths 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2004-04-02 17:02 ryanpg New Issue
2004-04-20 16:45 taybin Status new => resolved
2004-04-20 16:45 taybin Resolution open => duplicate
2004-04-20 16:45 taybin Relationship added duplicate of 0000038
2004-04-20 16:45 taybin Assigned To => taybin
2004-05-07 03:13 taybin Status resolved => closed