View Issue Details

IDCategoryLast Update
0000016features2003-10-21 11:59
ReportertaybinAssigned Totaybin 
Reproducibilityalways 
Status closedResolutionduplicate 
Product Version 
Fixed in Version 
Summary0000016: Export via busses
DescriptionThis requires changes to Jack. This is also a preliminary to having master outs.
TagsNo tags attached.

Relationships

duplicate of 0000031 closedpaul export of bus mixes doesn't work 

Activities

taybin

2003-10-21 11:59

administrator   ~0000044

This is the same as bug 31.

Issue History

Date Modified Username Field Change
2003-09-24 13:03 taybin New Issue
2003-09-24 13:20 taybin Priority normal => high
2003-09-24 13:20 taybin Status new => confirmed
2003-10-21 11:59 taybin Status confirmed => resolved
2003-10-21 11:59 taybin Resolution open => duplicate
2003-10-21 11:59 taybin Relationship added duplicate of 0000031
2003-10-21 11:59 taybin Assigned To => taybin
2003-10-21 11:59 taybin Note Added: 0000044
2003-10-21 11:59 taybin Status resolved => closed