View Issue Details

IDCategoryLast Update
0000058bugs2008-11-20 23:35
ReporterpaulAssigned Totaybin 
Reproducibilityalways 
Status closedResolutionduplicate 
Product Version 
Fixed in Version 
Summary0000058: arrows on editor vertical scroll bar don't work
Descriptionthe main scroll bar works fine, but not the arrows.

i suspect a missing or incorrect "pagesize" for the
underlying adjustment.
TagsNo tags attached.

Relationships

duplicate of 0000053 closedpaul editor vertical scrollbar arrows don't work 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2003-10-21 01:49 paul New Issue
2003-10-21 23:25 paul Status new => acknowledged
2004-05-17 02:51 taybin Status acknowledged => resolved
2004-05-17 02:51 taybin Resolution open => duplicate
2004-05-17 02:51 taybin Relationship added duplicate of 0000053
2004-05-17 02:51 taybin Assigned To => taybin
2008-11-20 23:35 seablade Status resolved => closed