View Issue Details

IDCategoryLast Update
0000119bugs2008-11-20 23:35
ReporternquitAssigned Totaybin 
Reproducibilityalways 
Status closedResolutionduplicate 
Product Version 
Fixed in Version 
Summary0000119: verticle scroll bar arrow button doesn't work
Descriptionyou probably already know about this, but just in case - in the edit window, to scroll up and down, you have to click in the bar space or drag the bar, clicking on the scroll arrow doesn't do anything - this isn't a problem for me, it's just a report :)
TagsNo tags attached.

Relationships

duplicate of 0000053 closedpaul editor vertical scrollbar arrows don't work 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2003-11-10 21:24 nquit New Issue
2004-05-17 02:57 taybin Status new => resolved
2004-05-17 02:57 taybin Resolution open => duplicate
2004-05-17 02:57 taybin Relationship added duplicate of 0000053
2004-05-17 02:57 taybin Assigned To => taybin
2008-11-20 23:35 seablade Status resolved => closed